Re: internal error

From: Jeff Cochran (jcochran.nospam@naplesgov.com)
Date: 03/27/03


From: jcochran.nospam@naplesgov.com (Jeff Cochran)
Date: Thu, 27 Mar 2003 19:00:22 GMT


On Thu, 27 Mar 2003 15:46:56 +0200, "Exped24_M" <exped24@hotmail.com>
wrote:

>The system it's: Windows 2000 SP3 + SQL2000 SP 3
>on the browser i got the error above
>anyone got this one or know what is mean
>Server Error
>
>The following error occurred:
>
>Internal error. Try again. (RESOURCE_RECLAIMED)

Are you running IIS? What are you doing when you get this error?
What account is this under, what permissions, etc.?

It doesn't sound like an IIS security issue, but you haven't provided
enough information to determine anything about your problem.

Jeff



Relevant Pages

  • Cant publish to IIS 6.0 using FP 2003
    ... I've moved our sites from our old server boxes Win2K running IIS 5.0 to ... The folder 'http://mysite.com/ ' isn't accessible. ... I can user the exact URL in the browser and the site displays fine. ...
    (microsoft.public.frontpage.client)
  • Cant Post against IIS 6.0
    ... I've moved our sites from our old server boxes Win2K running IIS 5.0 to ... The folder 'http://mysite.com/ ' isn't accessible. ... I can user the exact URL in the browser and the site displays fine. ...
    (microsoft.public.exchange.misc)
  • Re: We cant find "192.168.1.11"
    ... The error message implies your browser is searching using the default ... > Running IIS on WinXP Pro SP2 with workgroup ...
    (microsoft.public.inetserver.iis.security)
  • Re: HTTP Error 401.3 only in Netscape and Safari, not Internet Explorer?!
    ... "JeffW" wrote in message ... > which browser I'm using. ... I'm on Windows 2000, running IIS, ... Do you have only Windows Integrated authentication set? ...
    (microsoft.public.inetserver.iis)
  • Re: 500 Server Error
    ... >running IIS 5.0. ... Why do I get a 500 Internal Server error for all ASP errors? ... Jeff ...
    (microsoft.public.inetserver.iis)