RE: MS02-053

From: Tim Greene (
Date: 10/02/02

From: (Tim Greene)
Date: Wed, 02 Oct 2002 19:51:53 GMT

Yes, as long as you have FPSE 2000 installed *and configured* in IIS 4.0,
you should be able to install the following:

If you're still getting the error, you might want to try installing FPSE
2000 again and then try the patch.

Also, you might get better answers from the FPSE newsgroup:



Tim Greene MCSE, MCSA, MCP+I
IIS Newsgroup Support

Please do not send email directly to this alias. This is our online account
name for newsgroup participation only.

If you would like to open a support incident with Microsoft, call

This posting is provided AS IS with no warranties, and confers no rights.
You assume all risk for your use. 2001 Microsoft Corporation.

Relevant Pages