can anyone help?

From:
Date: 06/05/02


Date: Wed, 5 Jun 2002 15:32:23 +0100

Hi,
I have a laptop- no longer networked- however it once was.

It runs NT4.0 spk 5.0

I log in using usersid is "mackie"
the password is football.
the domain is Moffice

It isnt administrator.

The admin password I do not know.

So when I used L0phtcrack to find it out- L0phtcrack finds the admin
password but doesnt show the User "mackie" at all. Like it does not exist.
So how come I can log in with that account?

The domain of the laptop is not Moffice, but Vfenny.... I dont know how the
"mackie" password is valid!

Can someone please explain this to me?

Cheers

C



Relevant Pages

  • Re: can anyone help?
    ... > The admin password I do not know. ... > So when I used L0phtcrack to find it out- L0phtcrack finds the admin ... > password but doesnt show the User "mackie" at all. ... > The domain of the laptop is not Moffice, ...
    (comp.os.ms-windows.nt.admin.security)
  • Re: can anyone help?
    ... > The admin password I do not know. ... > So when I used L0phtcrack to find it out- L0phtcrack finds the admin ... > password but doesnt show the User "mackie" at all. ... > The domain of the laptop is not Moffice, ...
    (comp.os.ms-windows.nt.admin.security)
  • can anyone help?
    ... The admin password I do not know. ... So when I used L0phtcrack to find it out- L0phtcrack finds the admin ... password but doesnt show the User "mackie" at all. ... The domain of the laptop is not Moffice, ...
    (comp.os.ms-windows.nt.admin.security)