Firestarter with kernel 2.6.1

From: Gianma67 g.iamoni_at_libero)
Date: 02/02/04

  • Next message: NeoSadist: "Re: Firestarter with kernel 2.6.1"
    Date: Mon, 02 Feb 2004 13:59:52 GMT
    
    

    Hi all,

    I'm trying to run Firestarter 0.92 on my linux with kernel 2.6.1 but it
    doesn't succed by complaining with an error message saying that to lunch
    firestarter a kernel 2.4.1 or newer is required!!

    How can I fix the problem and getting my firestart to work(which now
    works well with kernle linux-2.4.24)?

    Thanks and bye.
    Gianma-


  • Next message: NeoSadist: "Re: Firestarter with kernel 2.6.1"