Re: Can't open hosts file on xp!

From: David H. Lipman (DLipman~nospam~_at_Verizon.Net)
Date: 12/09/04


Date: Thu, 09 Dec 2004 04:11:02 GMT

E x c e l l e n t !

You'll have to send me an email and I 'll send you my "other" email address. We can talk shop. I've been to your web site.
I like to hear how other places to their networking and "stuff".. Especially with the changes that are taking place before the end of the year.
"They" are keeping me busy. And of course, we can't get into details "here" :-)

Dave
BTW: The problem with SETI is it defaults to to http for the web site. Our web site is https so if you click on the URL, it doesn't work. However, you can type it in manually using https and you'll get to our web site.

"winged" <winged@nofollow.com> wrote in message news:cp8hv8$dt0@dispatch.concentric.net...
| I thought that was you, we talked before, I am the guy 3 below you on
| the team page...lol i gotz some catching to do I might make 15K units by
| then. Funny how strange minds work..lol
| Winged
|
| David H. Lipman wrote:
| > Yes still a SETI phan... as of right now...
| >
| > 19448 WUs
| > 5.569 years processing WUs
| >
| > I hope to make 20K by Jan 1, 05. :-)
| > I did not go BOINC
| >
| > As for the upgrade from one OS to WinXP, it is always best to do a clean install with *any*
| > Windows OS.
| > When it is time to install the OS all you have to do is point the installation at a CDROM of
| > the previous OS if you buy an Upgrade version.
| >
| > Dave
| >
| >
| >
| > "winged" <winged@nofollow.com> wrote in message news:cp8aqi$46a@dispatch.concentric.net...
| > | We have installed XP on excess of 1000 systems to include SP2. It works,
| > | now if we could get the rest of the security issues fixed....Software is
| > | one issue, compatible hardware is another. There is a number of
| > | hardware items that just won't work under XP. There are a number of
| > | legitimate reasons for this. Additionally I have seen a number of
| > | people just try to "upgrade" to XP. The best method to install XP is on
| > | a clean (wiped system)
| > |
| > | Dave, you still processing SETI? ;-)
| > |
| > | Winged
| > |
| > |
| > | David H. Lipman wrote:
| > | > Software that's not compatible like older versions of NAV. Incompatibility with a with
| > a
| > | > Service Pack is nothing new. 50 apps. is more than in previous SP's but I would not use
| > a
| > | > broad statement such as "...There have been a lot of problems w/ sp2 so I've heard.".
| > | >
| > | > A statement like "some have had problems..." is more apropos and has been the case of
| > Win2K
| > | > SP1 ~ SP4 and WinXP SP1.
| > | >
| > | > Dave
| >
| >



Relevant Pages

  • Re: ActiveSync Web Administration Tool
    ... It only created a virtual directory below the default web site. ... it says an https connection is required. ... It's the same thing no matter where i install it. ...
    (microsoft.public.exchange.admin)
  • Re: Outlook 6 will not send messages with web site links?
    ... set up my web site as well just to be safe than sorry again. ... you do not see the same behavior when sending via the webmail page ... reinstalled when you did the clean install of Windows using the ... If you send the same PDF file as an attachment from your ...
    (microsoft.public.windows.inetexplorer.ie6_outlookexpress)
  • Re: Outlook 6 will not send messages with web site links?
    ... set up my web site as well just to be safe than sorry again. ... you do not see the same behavior when sending via the webmail ... reinstalled when you did the clean install of Windows using the ... If you send the same PDF file as an attachment from your ...
    (microsoft.public.windows.inetexplorer.ie6_outlookexpress)
  • Re: Outlook 6 will not send messages with web site links?
    ... set up my web site as well just to be safe than sorry again. ... you do not see the same behavior when sending via the webmail ... reinstalled when you did the clean install of Windows using the ... If you send the same PDF file as an attachment from your ...
    (microsoft.public.windows.inetexplorer.ie6_outlookexpress)
  • Re: Outlook 6 will not send messages with web site links?
    ... set up my web site as well just to be safe than sorry again. ... you do not see the same behavior when sending via the webmail page ... reinstalled when you did the clean install of Windows using the disk ... If you send the same PDF file as an attachment from your ...
    (microsoft.public.windows.inetexplorer.ie6_outlookexpress)