One firewall in a VPN pair pinging the other?



I have a pix 506E on one end of an ipsec site to site vpn that seems to be
pinging it's remote peer at a constant rate. Almost every second. This
traffic wasn't logged before I started at this job and not until a week ago,
so it's difficult to tell if it was happening prior to the VPN being created
(which was a couple of months ago) or not. Can anyone tell me if this is a
standard function, or if something is amiss? Thanks for your help...

Dan Denton



Relevant Pages

  • Re: Site to site VPN with 2 NIC ISA solution
    ... for the SBS Box itself. ... we can use ISA 2004 to establish IPSec site to site ... VPN with hardware router/firewall which support IPSec site to site VPN. ...
    (microsoft.public.windows.server.sbs)
  • RE: Site to site VPN with 2 NIC ISA solution
    ... we can use ISA 2004 to establish IPSec site to site ... VPN with hardware router/firewall which support IPSec site to site VPN. ...
    (microsoft.public.windows.server.sbs)
  • Re: Site to site VPN with 2 NIC ISA solution
    ... we do not need more public IP for site to site VPN. ... Microsoft CSS Online Newsgroup Support ... This newsgroup only focuses on SBS technical issues. ... |> VPN with hardware router/firewall which support IPSec site to site VPN. ...
    (microsoft.public.windows.server.sbs)
  • ISA 2004 site-2-site vpn setting greyed out
    ... Am trying to set up ipsec site to site vpn with 3rd party firewall. ... group drop down is greyed out in the Phase 2 tab of the IPsec settings in the ... ISA 2004 server vpn settings for this connection. ...
    (microsoft.public.isa.vpn)