Re: OpenSSH-2.9.X and GCC-2.95.3

From: Jon Abrams (
Date: 10/23/01

Date: 23 Oct 2001 20:45:35 -0000
Message-ID: <>
From: Jon Abrams <>
Subject: Re: OpenSSH-2.9.X and GCC-2.95.3

('binary' encoding is not supported, stored as-is) Mailer: SecurityFocus
In-Reply-To: <>

>Has anyone else run into similar problems?
>- Geoff Collis
I found via the newsgroup that you
need to add the parameter --with-cflags="-
DPAM_TTY_KLUDGE" when running configure to get
around PAM bugs. This fixed my problems.

- Jon Abrams