Re: XAMPP for Windows (Xss/PHPinfo) Multiple Vulnerability



Dear Cru3l.b0y,

And this "new bug" was reported 4 years ago by Donnie Werner aka
morning_wood http://securityvulns.ru/Idocument295.html

XAMP latest version is 1.7.1.

trolling?

--Tuesday, June 30, 2009, 7:21:52 PM, you wrote to bugtraq@xxxxxxxxxxxxxxxxx:

Cb> Hi Dear,
Cb> I found new bug.please publish it.exploit attached to mail.
Cb> Best Regards.


--
Skype: Vladimir.Dubrovin
~/ZARAZA http://securityvulns.com/