CVE-2009-1151: phpMyAdmin Remote Code Execution Proof of Concept



I couldn’t find any public PoC for this phpMyAdmin vulnerability, so I
wrote one:

http://www.gnucitizen.org/blog/cve-2009-1151-phpmyadmin-remote-code-execution-proof-of-concept/