Re: Interspire ArticleLive 2005 (php version) is vulnerable to XSS

eddie_at_interspire.com
Date: 08/23/05

  • Next message: Mandriva Security Team: "MDKSA-2005:147 - Updated slocate packages fix vulnerability"
    Date: 23 Aug 2005 00:44:44 -0000
    To: bugtraq@securityfocus.com
    
    
    ('binary' encoding is not supported, stored as-is) This has been patched.

  • Next message: Mandriva Security Team: "MDKSA-2005:147 - Updated slocate packages fix vulnerability"