Re: [Full-disclosure] NT4 worm

It is confirmed off-list that this library is included to NT4 installations and exploits work "fine" on NT4 machines.

And ISC Diary has new entry published some minutes ago entitled as NT botnet submitted:

- Juha-Matti

Juha-Matti Laurio <juha-matti.laurio@xxxxxxxx> wrote:

BTW: Can someone confirm that Netapi32.dll (vulnerable component of MS06-040) is part of fully patched NT4.0 installation.

Full-Disclosure - We believe in it.
Hosted and sponsored by Secunia -