wrong security branch name?

From: Jos Hörchner (horcy_at_textonly.demon.nl)
Date: 07/01/04

  • Next message: Dag-Erling Smørgrav: "Re: wrong security branch name?"
    To: <freebsd-security@freebsd.org>
    Date: Thu, 1 Jul 2004 19:40:27 +0200
    
    

    maybe i'm wrong but shouldnt 4.10-RELEASE-p2 be 4.10-RELEASE-p1

    Thx for the patch though!!

    Jos

    _______________________________________________
    freebsd-security@freebsd.org mailing list
    http://lists.freebsd.org/mailman/listinfo/freebsd-security
    To unsubscribe, send any mail to "freebsd-security-unsubscribe@freebsd.org"


  • Next message: Dag-Erling Smørgrav: "Re: wrong security branch name?"

    Relevant Pages

    • Re: [announcement, patch] real-time interrupts for the Linux kernel
      ... | attention for a new patch that adds hard real time support to the ... | Bernhard Kuhn, Senior Software Engineer, Metrowerks ... | - To unsubscribe from this list: ...
      (Linux-Kernel)
    • Re: 2.6.25 Issues
      ... It's either the hardware or the chipset, because the nvidia MCP55 chipset with sata_nv and jmicron drivers havebeen working perfectly for me so far. ... I just realized that I haven't rebooted yet, and so am still running a kernel from linux-source-2.6.25 v2.6.25-7. ... the last kernel that the -ck patch could be applied to. ... To UNSUBSCRIBE, email to debian-user-REQUEST@xxxxxxxxxxxxxxxx with a subject of "unsubscribe". ...
      (Debian-User)
    • Re: cannot load color "black"
      ... Thx for your experience. ... I have installed openoffice recently, ... I am using a NCD X-Terminal on a local lan as my terminal server, ... To UNSUBSCRIBE, email to debian-user-REQUEST@xxxxxxxxxxxxxxxx ...
      (Debian-User)
    • Re: 2.6.25 Issues
      ... It's either the hardware or the chipset, because the nvidia MCP55 chipset with sata_nv and jmicron drivers havebeen working perfectly for me so far. ... the VMware vmserver 1.0.6 needs update117c and then starting vmware gets an out-of-memory error. ... Beyond that I am of the opinion that 2.6.26 is stickier than 2.6.24, the last kernel that the -ck patch could be applied to. ... To UNSUBSCRIBE, email to debian-user-REQUEST@xxxxxxxxxxxxxxxx with a subject of "unsubscribe". ...
      (Debian-User)
    • Re: [PATCH] Stairacse scheduler v6.E for 2.6.7-rc3
      ... I am assuming the 267-rc3 patch will not go ... > To unsubscribe from this list: ... Do You Yahoo!? ... Mail has the best spam protection around ...
      (Linux-Kernel)