Re: [fw-wiz] PIX 515 7.1 vs: 8.0



On Sat, Mar 19, 2011 at 7:48 AM, John Morrison
<john.morrison101@xxxxxxxxx> wrote:
Brian,

The PIX guide
(http://www.cisco.com/en/US/docs/security/pix/pix70/hw/installation/guide/515.html)
says both the 4FE and 4FE-66 can be used with the unrestricted feature
license. A maximum of 6 ports can be used (2 built-in plus the 4FE). On the
4FE the ports are numbered 2, 3, 4, 5 from left to right. The info for the
4FE
(http://www.cisco.com/en/US/products/hw/vpndevc/ps2030/products_data_sheet09186a0080189f0a.html)
says it is fine in the 515/515E.

The VAC and VAC+ also can be used.

128MB RAM is enough for the features. Only the VAC appears to require at
least v6.3

It sounds right.


Thank you for setting me on the right path John. For some reason, I
thought the ports were number right to left (thinking port 2 was
closest to the PCI slot. However, I learned something new today, it is
the other way around.

So now I have the DMZ port working with the 4FE-66 card.

Thanks for everyone patience with me on this one. Again, you just have
to got back the basics and think of what the simplest problem could
be.

Brian
_______________________________________________
firewall-wizards mailing list
firewall-wizards@xxxxxxxxxxxxxxxxxxxxx
https://listserv.icsalabs.com/mailman/listinfo/firewall-wizards