Re: [fw-wiz] help~pix520 upgrade to v7 fail...

On Jan 17, 2006, at 1:09 PM, Paul Melson wrote:

-----Original Message-----
Subject: [fw-wiz] help~pix520 upgrade to v7 fail...

pix520 upgrade to v7 fail...
use floppy to boot ,and to v6 fail...

You're going to need to get a 5.x image and install that. The 520 is EOL
and is not supported for v6.0 and later (and definitely cannot run v7.0).

While the 520 has been EOL for a while, support for the product line to run 6.x PixOS continues even up to

- Steve


firewall-wizards mailing list

_______________________________________________ firewall-wizards mailing list firewall-wizards@xxxxxxxxxxxxxxxxxx