[fw-wiz] VPN and new ISP

From: Richard Snow (rsnow_at_mountauburn.org)
Date: 11/05/03

  • Next message: Ravi Kumar: "Re: [fw-wiz] Cisco VPN client behind a Netscreen"
    To: "'firewall-wizards@honor.icsalabs.com'" <firewall-wizards@honor.icsalabs.com>
    Date: Wed, 5 Nov 2003 13:58:26 -0500
    
    

    Hello,

    I have a remote office using an IPSEC VPN tunnel connecting
    two LANs. The remote site is on a COMCAST cable modem.
    I am transitioning my internet T1 at the main office to a new
    provider (XO). The new T1 seems to run OK in general, but my
    IPSEC tunnel drops every three minutes or so. I can put the same
    equipment over on the old T1 and everything is fine.

    My question is, assuming that traceroute shows nothing unusual,
    what would your next step be in troubleshooting the issue -- and
    demonstrating the problem to your provider?

    TIA,

    Rich
    _______________________________________________
    firewall-wizards mailing list
    firewall-wizards@honor.icsalabs.com
    http://honor.icsalabs.com/mailman/listinfo/firewall-wizards


  • Next message: Ravi Kumar: "Re: [fw-wiz] Cisco VPN client behind a Netscreen"

    Relevant Pages

    • ISA 2004 Site-to-Site VPN / SecureNAT / Web Proxy Question/Problem
      ... I have an IPSec VPN tunnel setup between ISA 2004 and a ... Office from the Remote Office I can connect BUT IIS is seeing the IP address ... of the ISA server not the remote client. ... so why is it using SecureNAT and WebProxy.... ...
      (microsoft.public.isa)
    • VINA eLink 216 How Secure ?
      ... My provider has installed a VINA eLink 216 in a remote office which i have ... to connect via VPN to our main office. ...
      (comp.os.ms-windows.nt.admin.security)
    • VINA eLink 216 How Secure ?
      ... My provider has installed a VINA eLink 216 in a remote office which i have ... to connect via VPN to our main office. ...
      (comp.os.ms-windows.nt.admin.security)